среда, 17 мая 2017 г.

immediately install latest Joomla version 3.7.1, released today, to patch a critical SQL Injection vulnerability (CVE-2017-8917) that affects Joomla version 3.7.0.

Latest Joomla 3.7.1 Release Patches Critical SQL Injection Attack http://ift.tt/2qwHF0f

from Chizz_TecTeP http://ift.tt/2pLIDZt
via IFTTT

Комментариев нет:

Отправить комментарий